<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Pit bull attack in Bensenville leaves man in need of possible rabies shot | CLTV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://cltv.com/xmlrpc.php">


<meta name="description" content="BENSENVILLE, Ill. -- A mother in the western suburbs is angry over the lack of police response to a pit bull attack on her son. Chris Kazmierczak is bandaged up today. His mother, Jeanne Cooney, says he will need to undergo rabies treatment if the animal isn&#039;t found." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="284605404898155" />

<meta name="google-site-verification" content="N_gPdNz8mPbG_La5Wpp5eH99ZAOdxKQ6zzuX9YMHMNY" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-22","event":"dlReady","paragraphCount":17,"wordCount":344,"authorName":"WGN Web Desk","imageCount":0,"siteName":"CLTV","publishDateString":"Thu Mar 16 2017","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PHZ3DB");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cltv.com&amp;id=43492212&amp;t=1489701978&amp;back=http%3A%2F%2Fcltv.com%2F2017%2F03%2F16%2Fpit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribcltv.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Feed" href="http://cltv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Comments Feed" href="http://cltv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Pit bull attack in Bensenville leaves man in need of possible rabies&nbsp;shot Comments Feed" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1yAiEMfKEio3Va/dHpswAX71AgDMnp9O0bRNtaW8Y/Rzbsbj44fcrKYWJIrOOscphHn0ifssOoKPoAH7/QwhE96b9lwR+A9B44G3dQZ9SjOywg+ZgNV0aEwRsIEIXWk8X8clXVcJJa3TKtfWtzASIl3+jnqHiSQve6ltZHn3VAZwIf1UoLSVtEJi4mPy6RehkT+SM8pvFyK+2CkduiGqo+N5nHyzsJG9vrhNz8rkFvYSOgqlbsMd0AtQvGl560gA04SjheNnCFvbYHhD3+eC61K2fSoOYc0Awy+nKxlL/Lnk3vbnveXLydE3y5X3ECPmE5qLqPnW/jkTZEwG3pVJzmlJSxvXmNq0JrynfUo2ckbkvUNJlS13Q5eypC502QVxjxFvw3+LTWY0BrQiW8x7flerPZPr+ut6v9J4mNezo=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlGFrwyAQhv/QbNbSsX4Z+y3GXOJlemf1TNr++hlIPxRCVweCqM8jr3rYzEEhGZc7SM1Y2jlDvK7dbkxvzTNAeRyiFth5pDtsmARIFtZziw5UThD1UObKRj1vcIGTeEipQBurj5GQJoT5T2wECdr8qAgJb7B1kEwdxGQ4bqYXCyVRM2FoJGKbCVRweUBKjTZ+wXoclm2sTvaJ7NhoJ5M6LGzLLEmiDtWCEmYn+LJ4z+q5HJLwFmvFLnLoeCbLE1TLcM7aWcDBSqp1ewcXD5RrPQeaksOuPu1aMZMu9lLLlbpwNjbNGKrNXpO5tnz5r6fEZt9W3/Csr4GRytM8r/sHeR28iveZjCDTy+HWdcXklm/n23/tj6fPw2n/cXwffwFP5r03'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1486149242h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribcltv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p2Wuji-3PI1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fcltv.com%2F2017%2F03%2F16%2Fpit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fcltv.com%2F2017%2F03%2F16%2Fpit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pit bull attack in Bensenville leaves man in need of possible rabies shot" />
<meta property="og:url" content="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/" />
<meta property="og:description" content="BENSENVILLE, Ill. -- A mother in the western suburbs is angry over the lack of police response to a pit bull attack on her son.

Chris Kazmierczak is bandaged up today. His mother, Jeanne Cooney, says he will need to undergo rabies treatment if the animal isn&#039;t found.

Kazmierczak says he was viciously attacked by a white pit bull that seemed to come out of nowhere." />
<meta property="article:published_time" content="2017-03-16T22:04:28+00:00" />
<meta property="article:modified_time" content="2017-03-16T22:04:28+00:00" />
<meta property="og:site_name" content="CLTV" />
<meta property="og:image" content="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=200&amp;ts=1489701978" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CLTVNews" />
<meta name="twitter:image" content="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CLTVNews" />
<meta property="article:publisher" content="http://www.facebook.com/cltvnews" />
<meta property="article:author" content="http://www.facebook.com/cltvnews" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=114" />
<link rel='openid.server' href='http://tribcltv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribcltv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://cltv.com/osd.xml" title="CLTV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cltv/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="344">
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CLTV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="CLTV: Chicagoland&#039;s source for local news, weather and traffic" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://cltv.com/feed/;icon-uri=http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.cltv.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.cltv.news/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170316pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot" );
	googletag.pubads().setTargeting("ContentID", "913757" );
	googletag.pubads().setTargeting("Site", "43492212" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-913757 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHZ3DB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://cltv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://cltv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
CLTV TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://cltv.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://cltv.com" title="CLTV" rel="home">CLTV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-852997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-852997"><a href="http://cltv.com/category/news/">News</a></li>
<li id="menu-item-872869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872869"><a href="http://cltv.com/category/news/sports/sports-feed/">SportsFeed</a></li>
<li id="menu-item-852999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852999"><a href="http://cltv.com/category/news/politics-tonight/">Politics Tonight</a></li>
<li id="menu-item-853121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853121"><a href="http://cltv.com/traffic/">Traffic</a></li>
<li id="menu-item-853051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853051"><a href="http://www.chicagoweathercenter.com/video/current/">Weather</a></li>
<li id="menu-item-869443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869443"><a href="http://cltv.com/channel-finder/">Channel Finder</a></li>
<li id="menu-item-885949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885949"><a href="http://cltv.com/shows/">Shows on CLTV</a></li>
</ul></div>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Pit bull attack in Bensenville leaves man in need of possible rabies&nbsp;shot</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:04 PM, March 16, 2017, by <a href="http://cltv.com/author/wgnnews/" title="Posts by WGN Web Desk" class="author url fn" rel="author">WGN Web Desk</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-913757" class="share-twitter sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-913757" class="share-facebook sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-913757" class="share-google-plus-1 sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/cltv/logo-gray.png" />
        	                        <article id="post-913757" class="post-913757 post type-post status-publish format-standard hentry category-news">
	<div class="entry-content">

		
		


		<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/5d88305d0c6c47eabc12e43063a41c69?namespace=OoyalaPlayer1&#038;platform=html5-priority"></script>
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer1"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer1"].Player.create.apply(this, op(["ooyalaplayer-1","01c3hjYTE6V8AIwdJBmTgBYpGcZgdbfL",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>BENSENVILLE, Ill. -- A mother in the western suburbs is angry over the lack of police response to a pit bull attack on her son.</p>
<p>Chris Kazmierczak is bandaged up today. His mother, Jeanne Cooney, says he will need to undergo rabies treatment if the animal isn't found.</p>
<p>Kazmierczak says he was viciously attacked by a white pit bull that seemed to come out of nowhere.</p>
<p>His bandages are covering up a gaping wound on his left arm. In all, he says he has about 30 bite marks.</p>
<p>Monday night, the 22 year old was walking to his car with a friend near Krempels Park in Bensenville.</p>
<p>"I started running a little bit because I was cold," says Kazmierczak.</p>
<p>He was almost at the car when he heard something running up behind him.</p>
<p>"...(I) turned around to see what it was and next thing I know the thing was on my arm," says Kazmierczak.</p>
<p>The white pit bull had a collar.</p>
<p>Chris says the attack lasted less than twenty terrifying seconds before his friend was finally able to kick and pull the dog off.</p>
<p>"If he wasn't there I don't think I would've been able to get him off. It kept coming back and biting and biting. I'm thankful he was there," he says.</p>
<p>Kazmierczak does construction for a living and he won't be able to work with his hands for at least two months.</p>
<p>"I called when this happened that night and the sergeant decided not to come," says Cooney.</p>
<p>Cooney says Bensenville Police have been slow to investigate the incident. She took him to file the police report yesterday. She says they need to find the dog so this doesn't happen again.</p>
<p>"That dog could certainly kill a child. Could have killed Chris if his friend wasn't here."</p>
<p>Bensenville's police chief says they do take this seriously and they have patrols on the lookout for the dog.</p>
<p>The family also plans on going door to door in this area to get the word out and see if they can help track down the owner.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://cltv.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribcltv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="913757" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='913757' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Pit bull attack in Bensenville leaves man in need of possible rabies&nbsp;shot" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Pit bull attack in Bensenville leaves man in need of possible rabies&nbsp;shot' class='required' />
		  		<input type="hidden" value="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="dc6b131ef0" /><input type="hidden" name="_wp_http_referer" value="/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="913757" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-913757" class="share-twitter sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-913757" class="share-facebook sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-913757" class="share-google-plus-1 sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.cltv.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/03/15/chicago-police-swat-involved-in-standoff-on-chicagos-northwest-side/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/03/promo313868203.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/03/promo313868203.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/03/promo313868203.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/03/promo313868203.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="913668" data-permalink="http://cltv.com/2017/03/15/chicago-police-swat-involved-in-standoff-on-chicagos-northwest-side/promo313868203/#main#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/03/promo313868203.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo313868203" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/03/promo313868203.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/03/promo313868203.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/15/chicago-police-swat-involved-in-standoff-on-chicagos-northwest-side/" rel="bookmark">&#8216;Distraught&#8217; off-duty Chicago cop turns self in after 12-hour standoff on NW Side:&nbsp;sources</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/03/14/several-people-injured-in-major-pile-up-crash-on-the-kennedy-expressway/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/03/pileup.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/03/pileup.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/03/pileup.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/03/pileup.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="913548" data-permalink="http://cltv.com/2017/03/14/several-people-injured-in-major-pile-up-crash-on-the-kennedy-expressway/pileup/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/03/pileup.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pileup" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/03/pileup.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/03/pileup.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/14/several-people-injured-in-major-pile-up-crash-on-the-kennedy-expressway/" rel="bookmark">More than 30 cars involved in pileup on Kennedy Expressway: state&nbsp;police</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/03/13/amy-krouse-rosenthal-best-selling-author-dead-at-age-51/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/03/amykrausrosenthal.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/03/amykrausrosenthal.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/03/amykrausrosenthal.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/03/amykrausrosenthal.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="913518" data-permalink="http://cltv.com/2017/03/13/amy-krouse-rosenthal-best-selling-author-dead-at-age-51/amykrausrosenthal/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/03/amykrausrosenthal.jpg?quality=85&amp;strip=all" data-orig-size="600,314" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AmyKrausRosenthal" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/03/amykrausrosenthal.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/03/amykrausrosenthal.jpg?quality=85&amp;strip=all&amp;w=600" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/13/amy-krouse-rosenthal-best-selling-author-dead-at-age-51/" rel="bookmark">Amy Krouse Rosenthal, best-selling author, dead at age&nbsp;51</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/03/13/3-bodies-found-in-vehicle-parked-in-chicago-alley-police-say/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2013/03/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="squad-car-lights" srcset="https://tribcltv.files.wordpress.com/2013/03/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2013/03/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2013/03/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="714169" data-permalink="http://cltv.com/2013/03/29/man-injured-in-police-involved-shooting/squad-car-lights-3/#main" data-orig-file="https://tribcltv.files.wordpress.com/2013/03/police-lights-generic5.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="squad-car-lights" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2013/03/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2013/03/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/13/3-bodies-found-in-vehicle-parked-in-chicago-alley-police-say/" rel="bookmark">3 bodies found in vehicle parked in Chicago alley, police&nbsp;say</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/"></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/" rel="bookmark">Pit bull attack in Bensenville leaves man in need of possible rabies&nbsp;shot</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cltv.com/2017/03/16/the-catournament-journal-chris-collins-bryce-drew-and-the-cubs-world-series/"></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/16/the-catournament-journal-chris-collins-bryce-drew-and-the-cubs-world-series/" rel="bookmark">The &#8220;Catournament&#8221; Journal: Chris Collins, Bryce Drew and the Cubs&#8217; World&nbsp;Series</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cltv.com/2017/03/16/notre-dame-survives-upset-bid-by-princeton-in-ncaa-tournament-opener/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/03/654125740.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/03/654125740.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/03/654125740.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/03/654125740.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="913749" data-permalink="http://cltv.com/2017/03/16/notre-dame-survives-upset-bid-by-princeton-in-ncaa-tournament-opener/ncaa-basketball-tournament-first-round-princeton-v-notre-dame/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/03/654125740.jpg?quality=85&amp;strip=all" data-orig-size="594,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;BUFFALO, NY - MARCH 16:  Spencer Weisz #10 of the Princeton Tigers shoots the ball against Steve Vasturia #32 of the Notre Dame Fighting Irish during the first round of the 2017 NCAA Men&#039;s Basketball Tournament at KeyBank Center on March 16, 2017 in Buffalo, New York.  (Photo by Elsa\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1489667931&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;NCAA Basketball Tournament - First Round - Princeton v Notre Dame&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NCAA Basketball Tournament &#8211; First Round &#8211; Princeton v Notre Dame" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/03/654125740.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/03/654125740.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/16/notre-dame-survives-upset-bid-by-princeton-in-ncaa-tournament-opener/" rel="bookmark">Notre Dame survives upset bid by Princeton in NCAA Tournament&nbsp;opener</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/03/16/bulls-guard-dwyane-wade-out-for-the-rest-of-the-regular-season/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/03/dwyanewade.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/03/dwyanewade.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/03/dwyanewade.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/03/dwyanewade.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="913737" data-permalink="http://cltv.com/2017/03/16/bulls-guard-dwyane-wade-out-for-the-rest-of-the-regular-season/dwyanewade/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/03/dwyanewade.jpg?quality=85&amp;strip=all" data-orig-size="770,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DwyaneWade" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/03/dwyanewade.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/03/dwyanewade.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/03/16/bulls-guard-dwyane-wade-out-for-the-rest-of-the-regular-season/" rel="bookmark">Bulls guard Dwyane Wade out for the rest of the regular&nbsp;season</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/01/07/fort-lauderdale-airport-reopens-after-fatal-shooting-5-dead-suspect-had-gun-in-bag/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="909527" data-permalink="http://cltv.com/2017/01/07/fort-lauderdale-airport-reopens-after-fatal-shooting-5-dead-suspect-had-gun-in-bag/lauderdale/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lauderdale" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/01/lauderdale.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/01/07/fort-lauderdale-airport-reopens-after-fatal-shooting-5-dead-suspect-had-gun-in-bag/" rel="bookmark">Fort Lauderdale airport reopens after fatal shooting: 5 dead, suspect had gun in&nbsp;bag</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cltv.com/category/bullseye-blog/" title="View all posts in BullsEye Blog">BullsEye Blog</a> <a href="http://cltv.com/category/news/sports/" title="View all posts in Sports">Sports</a> <a href="http://cltv.com/category/news/sports/sports-feed/" title="View all posts in Sports Feed">Sports Feed</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/03/08/bulls-guard-dwyane-wade-rents-out-a-waffle-house-in-orlando-for-teammates/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/03/screen-shot-2017-03-08-at-2-53-39-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/03/screen-shot-2017-03-08-at-2-53-39-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/03/screen-shot-2017-03-08-at-2-53-39-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/03/screen-shot-2017-03-08-at-2-53-39-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="913260" data-permalink="http://cltv.com/2017/03/08/bulls-guard-dwyane-wade-rents-out-a-waffle-house-in-orlando-for-teammates/screen-shot-2017-03-08-at-2-53-39-pm/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/03/screen-shot-2017-03-08-at-2-53-39-pm.png" data-orig-size="593,335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-03-08 at 2.53.39 PM" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/03/screen-shot-2017-03-08-at-2-53-39-pm.png?w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/03/screen-shot-2017-03-08-at-2-53-39-pm.png?w=593" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/03/08/bulls-guard-dwyane-wade-rents-out-a-waffle-house-in-orlando-for-teammates/" rel="bookmark">Uber driver freaks out after realizing Dwyane Wade is in the back&nbsp;seat</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/03/06/quick-thinking-customers-officers-save-heart-attack-victim-at-suburban-restaurant/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="913134" data-permalink="http://cltv.com/2017/03/06/quick-thinking-customers-officers-save-heart-attack-victim-at-suburban-restaurant/promo313128440/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo313128440" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/03/promo313128440.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/03/06/quick-thinking-customers-officers-save-heart-attack-victim-at-suburban-restaurant/" rel="bookmark">Quick thinking customers, officers save heart attack victim at suburban&nbsp;restaurant</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2016/12/03/up-and-coming-boxer-fighting-for-his-life-after-he-was-shot-in-the-head/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2016/12/promo305075846.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2016/12/promo305075846.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2016/12/promo305075846.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2016/12/promo305075846.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="907584" data-permalink="http://cltv.com/2016/12/03/up-and-coming-boxer-fighting-for-his-life-after-he-was-shot-in-the-head/promo305075846/#main" data-orig-file="https://tribcltv.files.wordpress.com/2016/12/promo305075846.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo305075846" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2016/12/promo305075846.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2016/12/promo305075846.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2016/12/03/up-and-coming-boxer-fighting-for-his-life-after-he-was-shot-in-the-head/" rel="bookmark">Up-and-coming boxer fighting for his life after he was shot in the&nbsp;head</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/01/06/prosecutors-detail-horrors-of-torture-4-denied-bond-in-facebook-live-attack/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/01/promo308010483.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/01/promo308010483.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/01/promo308010483.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/01/promo308010483.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="909515" data-permalink="http://cltv.com/2017/01/06/prosecutors-detail-horrors-of-torture-4-denied-bond-in-facebook-live-attack/promo308010483/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/01/promo308010483.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo308010483" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/01/promo308010483.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/01/promo308010483.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/01/06/prosecutors-detail-horrors-of-torture-4-denied-bond-in-facebook-live-attack/" rel="bookmark">Prosecutors detail horrors of torture; 4 denied bond in Facebook Live&nbsp;attack</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/02/01/chicago-officers-act-of-kindness-goes-viral-inspires-coat-drive/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/02/promo310274010.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/02/promo310274010.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/02/promo310274010.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/02/promo310274010.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="911075" data-permalink="http://cltv.com/2017/02/01/chicago-officers-act-of-kindness-goes-viral-inspires-coat-drive/promo310274010/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/02/promo310274010.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo310274010" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/02/promo310274010.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/02/promo310274010.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/02/01/chicago-officers-act-of-kindness-goes-viral-inspires-coat-drive/" rel="bookmark">Chicago officer&#8217;s act of kindness goes viral, inspires coat&nbsp;drive</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2016/12/11/man-charged-in-beating-and-robbery-of-94-year-old-woman/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2016/12/promo305771271.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2016/12/promo305771271.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2016/12/promo305771271.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2016/12/promo305771271.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="908098" data-permalink="http://cltv.com/2016/12/11/man-charged-in-beating-and-robbery-of-94-year-old-woman/promo305771271/#main" data-orig-file="https://tribcltv.files.wordpress.com/2016/12/promo305771271.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo305771271" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2016/12/promo305771271.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2016/12/promo305771271.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2016/12/11/man-charged-in-beating-and-robbery-of-94-year-old-woman/" rel="bookmark">Man charged with beating and robbing 94-year-old WWII veteran in her&nbsp;home</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cltv.com/category/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://cltv.com/2016/12/19/a-surreal-year-9-times-2016-lived-up-to-merriam-websters-word-of-the-year/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="905667" data-permalink="http://cltv.com/2016/11/03/chicago-cubs-world-series-parade-set-for-friday/cubscelebrateworldseries/#main" data-orig-file="https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ezra Shaw&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cubscelebrateworldseries" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2016/11/cubscelebrateworldseries.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2016/12/19/a-surreal-year-9-times-2016-lived-up-to-merriam-websters-word-of-the-year/" rel="bookmark">A &#8216;surreal&#8217; year: 9 times 2016 lived up to Merriam-Webster&#8217;s Word of the&nbsp;Year</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/02/07/naperville-boy-receives-lifesaving-transplant-from-dads-long-lost-classmate/"></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/02/07/naperville-boy-receives-lifesaving-transplant-from-dads-long-lost-classmate/" rel="bookmark">Naperville boy receives lifesaving transplant from dad&#8217;s long lost&nbsp;classmate</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cltv.com/category/bullseye-blog/" title="View all posts in BullsEye Blog">BullsEye Blog</a> <a href="http://cltv.com/category/news/sports/" title="View all posts in Sports">Sports</a> <a href="http://cltv.com/category/news/sports/sports-feed/" title="View all posts in Sports Feed">Sports Feed</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/02/01/after-a-rough-week-the-bulls-get-the-chance-to-get-away/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-01-at-1-41-29-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-01-at-1-41-29-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-01-at-1-41-29-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-01-at-1-41-29-pm.png?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="911052" data-permalink="http://cltv.com/2017/02/01/after-a-rough-week-the-bulls-get-the-chance-to-get-away/screen-shot-2017-02-01-at-1-41-29-pm/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-01-at-1-41-29-pm.png" data-orig-size="567,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dwyane Wade" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-01-at-1-41-29-pm.png?w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-01-at-1-41-29-pm.png?w=567" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/02/01/after-a-rough-week-the-bulls-get-the-chance-to-get-away/" rel="bookmark">After a rough week, the Bulls get the chance to get&nbsp;away</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/bullseye-blog/" title="View all posts in BullsEye Blog">BullsEye Blog</a> <a href="http://cltv.com/category/news/sports/" title="View all posts in Sports">Sports</a> <a href="http://cltv.com/category/news/sports/sports-feed/" title="View all posts in Sports Feed">Sports Feed</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/01/16/ricky-odonnell-bestows-some-high-praise-upon-jimmy-butler-on-sports-feed/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="910080" data-permalink="http://cltv.com/2017/01/16/ricky-odonnell-bestows-some-high-praise-upon-jimmy-butler-on-sports-feed/ricky-2/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ricky" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/01/ricky.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/01/16/ricky-odonnell-bestows-some-high-praise-upon-jimmy-butler-on-sports-feed/" rel="bookmark">Ricky O&#8217;Donnell bestows some high praise upon Jimmy Butler on Sports&nbsp;Feed</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/02/08/businessman-chris-kennedy-to-run-for-illinois-governor/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-9-37-03-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-9-37-03-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-9-37-03-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-9-37-03-am.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="911512" data-permalink="http://cltv.com/2017/02/08/businessman-chris-kennedy-to-run-for-illinois-governor/screen-shot-2017-02-08-at-9-37-03-am/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-9-37-03-am.jpg?quality=85&amp;strip=all" data-orig-size="717,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chris Kennedy" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-9-37-03-am.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-9-37-03-am.jpg?quality=85&amp;strip=all&amp;w=717" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/02/08/businessman-chris-kennedy-to-run-for-illinois-governor/" rel="bookmark">Businessman Chris Kennedy announces bid for Illinois&nbsp;governor</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/sports/" title="View all posts in Sports">Sports</a> <a href="http://cltv.com/category/news/sports/sports-feed/" title="View all posts in Sports Feed">Sports Feed</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/01/25/chris-kuc-discusses-the-blackhawks-and-bulls-on-sports-feed/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="910656" data-permalink="http://cltv.com/2017/01/25/chris-kuc-discusses-the-blackhawks-and-bulls-on-sports-feed/chris/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chris" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/01/chris.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/01/25/chris-kuc-discusses-the-blackhawks-and-bulls-on-sports-feed/" rel="bookmark">Chris Kuc discusses the Blackhawks and Bulls on Sports&nbsp;Feed</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("43492212|content|913757");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">


<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/cltvnews" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/CLTVNews" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://cltv.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		
		

				<a href="http://cltv.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://www.tribunemedia.com/privacy-policy/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2501 West Bradley Place Chicago, Illinois 60618 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, CLTV		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A WGN TV - Tribune Broadcasting Website</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/cltv.com\/2017\/03\/16\/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot\/":913757};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/16/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"43492212","siteName":"CLTV","siteURL":"http:\/\/cltv.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/467193c41cc0465f2315c15ef8358485?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribcltv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcltv.com%2F2017%2F03%2F16%2Fpit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot%2F","themeURL":"","xhrURL":"http:\/\/cltv.com\/wp-admin\/admin-ajax.php","nonce":"55f4a5bb0a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"60213e3173\" \/>","referer":"http:\/\/cltv.com\/2017\/03\/16\/pit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tribcltv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribcltv.wordpress.com%2F2017%2F03%2F16%2Fpit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot%2F","postID":"913757","shortlink":"http:\/\/wp.me\/p2Wuji-3PI1","canEditPost":"","editLink":"https:\/\/tribcltv.wordpress.com\/wp-admin\/post.php?post=913757&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/913757\/cltv.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 505 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribcltv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcltv.com%2F2017%2F03%2F16%2Fpit-bull-attack-in-bensenville-leaves-man-in-need-of-possible-rabies-shot%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjksOwjAMRC+EcYtaCRaIs+RjVS6JEyVuq96esIFdEasZjfzGg1sGl0RJFOMCOSwTS0XdWJUK2GDc03LxkJlQaKVC4lmm81xP+A+bf3IXWDnjXLEJGDFhV3b1ADA+soA1BaOp7WNzkNrCwp7qNztqcMpJ3g0f164f8d4P19vYd8PYzS93TGwY'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'43492212','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'43492212','v':'wpcom','tz':'-5','user_id':'0','post':'913757','subd':'tribcltv'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=43492212&v=wpcomvt&tz=-5&user_id=0&post=913757&subd=tribcltv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9HJnI0bGwxaW5Pblgrekt5JTBbUmc4fEY3R08zUGZsLFtZeVJJQ19CQ0dBTjVTL0UmLlhtbVRaW0ZvM3JLUi1CMEdEJUlIUzFWSC4tMnhrQlljQTMwSXM1MWwlbGZ+MDVmLjhCcS1qbXpzSUwmPzByTi1sR29CVGNlV1k0SA=='}]);
_stq.push([ 'clickTrackerInit', '43492212', '913757' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 281 seconds ago
	generated in 0.194 seconds
	served from batcache in 0.003 seconds
	expires in 19 seconds
-->
