<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Trump ends DACA, gives Congress six months to find solution | CLTV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://cltv.com/xmlrpc.php">


<meta name="description" content="WASHINGTON D.C. -- The Trump administration on Tuesday formally announced the end of DACA -- a program that had protected nearly 800,000 young undocumented immigrants brought to the US as children from deportation." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="284605404898155" />

<meta name="google-site-verification" content="N_gPdNz8mPbG_La5Wpp5eH99ZAOdxKQ6zzuX9YMHMNY" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-22","event":"dlReady","paragraphCount":19,"wordCount":763,"authorName":"WGN Web Desk","imageCount":0,"siteName":"CLTV","publishDateString":"Tue Sep 05 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PHZ3DB");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cltv.com&amp;id=43492212&amp;t=1504628189&amp;back=http%3A%2F%2Fcltv.com%2F2017%2F09%2F05%2Ftrump-ends-daca-gives-congress-six-months-to-find-solution%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribcltv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribcltv.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Feed" href="http://cltv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Comments Feed" href="http://cltv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Trump ends DACA, gives Congress six months to find&nbsp;solution Comments Feed" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUe1OwzAMfCGCO9iQ+IF4ljQzrbekjuK0E2+PQ1tB+Yj6p7mz73yWC7doHA8ZhwxhNNGPHQ0Ct+g4GAnk8f0Hu3cid/C3zdMVBS6Yo3VX88lqcscJtR6izUUR8EwWPQaV1WwhPq2uAnvNqsbM67dtTChi9BtoDCb3GvTbN5dhogienfV5Mg+gImiZs+Rk436L5kUehCbc5yHt6rpotZvMzMqcTWV/vFNYvQudO8wCwo6sX/K+k9lMMHCemyuoTe2QTdkjEw8bYt68pVSzJmw9dwq75XwrrZmsK8Nbm75QTR5Z8rwJSG9TyVremmu5iq7DW/Lf3+iP0HlurS+C1/ByODWPTXM4np4vH6iUS1k=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IWicT9yJ+S9dlXeqa1qbd0K+3A30QikIgkJxcTuQaBJKe8wAsbal7hvh4t73lnfwFCIcmqgR7h/SBtacElDbW+R5nEJkhKlNmJWj0FS54Tg6YC1TZfishLQjrX8xCCkrfRATGJ9QeyTRAZO1j1T5NUIzkgkGmiH0mEGHOBoml0m7DRjRbzKR4KsdXd2na7nzsmlN7sC+g/H9r'></script>
<script type='text/javascript' src='//cdn2.trb.tv/adobe-dil/dil.min.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlO1OQyEMhm9IRF1m5g/jtRToDpwUilDO2e7eHTONicbA/kHap1+8Ra9ZWU6CSbR4jFj1ErKWEkxLqDK1KaSqwbFB5QJpF6roi80R3s/1Tv/NE1sgWdSTnqv+CnKEZM+GT11cSPYbnIAIy3mLdT32pjbMUqVAVpEd0DhmmQhy7e71BwmFW8UbcgozScg3gGBG38QVzo7X5HnBMgrjewPyGCYvdVgMhKeIqY1yhJAqBTde7fzeNuUscKFBhtUr3Kyva8g3616Jb9EMT2qFc+aQLiOOIfXC10uvu0fKWLpLO7ZkJXDqBq52xYn+291f346Nm9sxTJ+7T2yAtpxv8fVx/7DbH14Oz7v5A6/2x6w='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribcltv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://trb.tv/EuJ2W' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fcltv.com%2F2017%2F09%2F05%2Ftrump-ends-daca-gives-congress-six-months-to-find-solution%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fcltv.com%2F2017%2F09%2F05%2Ftrump-ends-daca-gives-congress-six-months-to-find-solution%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump ends DACA, gives Congress six months to find solution" />
<meta property="og:url" content="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/" />
<meta property="og:description" content="WASHINGTON D.C. -- The Trump administration on Tuesday formally announced the end of DACA -- a program that had protected nearly 800,000 young undocumented immigrants brought to the US as children from deportation.

The Department of Homeland Security will stop processing any new applications for the program as of Tuesday and has formally rescinded the Obama administration policy." />
<meta property="article:published_time" content="2017-09-05T15:15:34+00:00" />
<meta property="article:modified_time" content="2017-09-05T15:56:48+00:00" />
<meta property="og:site_name" content="CLTV" />
<meta property="og:image" content="https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CLTVNews" />
<meta name="twitter:text:title" content="Trump ends DACA, gives Congress six months to find&nbsp;solution" />
<meta name="twitter:image:src" content="https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CLTVNews" />
<meta property="article:publisher" content="http://www.facebook.com/cltvnews" />
<meta property="article:author" content="http://www.facebook.com/cltvnews" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=114" />
<link rel='openid.server' href='http://tribcltv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribcltv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://cltv.com/osd.xml" title="CLTV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cltv/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="763">
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CLTV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="CLTV: Chicagoland&#039;s source for local news, weather and traffic" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://cltv.com/feed/;icon-uri=http://0.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=16" />
<script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.cltv.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20170905trump-ends-daca-gives-congress-six-months-to-find-solution" );
 googletag.pubads().setTargeting("ContentID", "922925" );
 googletag.pubads().setTargeting("Site", "43492212" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-atf",
    sizes: [[970,250],[970,66],[728,90]]  } );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-btf",
    sizes: [[970,250],[970,66],[728,90]]  } );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-atf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf1",
    sizes: [[300,250]]  } );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-mid",
    sizes: [[300,250],[300,600]]  } );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-120x60-atf",
    sizes: [[120,60]]  } );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");

 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>

googletag.cmd.push( function() {
 if ( ACMBatches.firstBatchTags.length ) {
  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
   pubID: '3251',
   adServer: 'googletag',
   bidTimeout: 1500
  });

  if (document.location.hash == '#a9debug' ) {
   apstag.debug('enable');
  }

  apstag.fetchBids({
  slots: A9Slots
  }, function( bids ) {

   apstag.setDisplayBids();
   A9RecBid = true;
   googletag.pubads().refresh( ACMBatches.firstBatchTags );

  });
 }
});



</script>

<link rel="amphtml" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-922925 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHZ3DB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://cltv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://cltv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
CLTV TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://cltv.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://cltv.com" title="CLTV" rel="home">CLTV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-852997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-852997"><a href="http://cltv.com/category/news/">News</a></li>
<li id="menu-item-872869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872869"><a href="http://cltv.com/category/news/sports/sports-feed/">SportsFeed</a></li>
<li id="menu-item-852999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852999"><a href="http://cltv.com/category/news/politics-tonight/">Politics Tonight</a></li>
<li id="menu-item-853121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853121"><a href="http://cltv.com/traffic/">Traffic</a></li>
<li id="menu-item-853051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853051"><a href="http://www.chicagoweathercenter.com/video/current/">Weather</a></li>
<li id="menu-item-869443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869443"><a href="http://cltv.com/channel-finder/">Channel Finder</a></li>
<li id="menu-item-885949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885949"><a href="http://cltv.com/shows/">Shows on CLTV</a></li>
</ul></div>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; '><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
 if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
 rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
    slots: [rubiconSlots['120x60-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

   </script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
 if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
 rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[970,250],[970,66],[728,90]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
    slots: [rubiconSlots['728x90-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

   </script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Trump ends DACA, gives Congress six months to find&nbsp;solution</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 10:15 AM, September 5, 2017, by <a href="http://cltv.com/author/wgnnews/" title="Posts by WGN Web Desk" class="author url fn" rel="author">WGN Web Desk</a>, </span><span class="updated-time">Updated at 10:56AM, September 5, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-922925" class="share-twitter sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-922925" class="share-facebook sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-922925" class="share-google-plus-1 sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/cltv/logo-gray.png" />
        	                        <article id="post-922925" class="post-922925 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<script type='text/javascript' src='http://i.cdn.turner.com/cnn/van/resources/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='cltv' data-videoid='politics/2017/09/05/jeff-sessions-daca-decision-sot.cnn' data-size='0' data-autostart='false'></div>
<p>WASHINGTON D.C. &#8212; The <a href="http://www.cnn.com/2017/09/04/politics/daca-congress-trump-decision/index.html">Trump administration on Tuesday formally announced the end of DACA</a> &#8212; a program that had protected nearly 800,000 young undocumented immigrants brought to the US as children from deportation.</p>
<p>The Department of Homeland Security will stop processing any new applications for the program as of Tuesday and has formally rescinded the Obama administration policy.</p>
<p>&#8220;I am here today to announce that the program known as DACA that was effectuated under the Obama administration is being rescinded,&#8221; Attorney General Jeff Sessions said Tuesday at a Justice Department news conference.</p>
<p>But the agency also announced a plan to continue renewing permits for anyone whose status expires in the next six months, giving Congress time to act before any currently protected individuals lose their ability to work, study and live without fear in the US.</p>
<p>In the five years since DACA was enacted, the nearly 800,000 individuals who have received the protections have started families, pursued careers and studied in schools and universities across the United States. The business community and education community at large has joined Democrats and many moderate Republicans in supporting the program, citing the contributions to society from the population and the sympathetic fact that many Dreamers have never known another home than the US.</p>
<p>The Trump administration pitched the move as the &#8220;least disruptive&#8221; option available after facing a threat from 10 conservative state attorneys general to challenge the program in court, according to senior administration officials briefing reporters on the move.</p>
<p>Sessions had determined that the program would not be likely to withstand that court challenge, the administration said.</p>
<p>The move sets a clock for Congress to act to preserve the program&#8217;s protections before the DACA recipients begin losing their status March 5, 2018.</p>
<p>No one&#8217;s DACA status will be revoked before it expires, administration officials said, and any applications already received by Tuesday will be processed.</p>
<p>Anyone who&#8217;s status expires by March 5 has one month to apply for a new two-year permit, and those applications will be processed.</p>
<p>If Congress were not to act, and DACA begins to expire, nearly 300,000 people could begin to lose their status in 2018, and more than 320,000 would lose their status from January to August 2019. More than 200,000 recipients have their DACA expiring in the window that DHS will allow renewal.</p>
<h3>Deportations?</h3>
<p>Speaking with reporters on a conference call on condition of anonymity, DHS did not rule out that anyone with expired DACA would then be subject to deportation. Immigration and Customs Enforcement said they will continue to prioritize for enforcement people with criminal records, people who re-enter the US illegally and those with final orders of removal.</p>
<p>But officials said there will be no formal guidance that former DACA recipients are not eligible for deportation, and ICE officers in the field who encounter them will be making a case-by-case judgment as to whether to arrest that individual and process them for deportation.</p>
<p>The administration insisted its approach was designed to offer some security to DACA recipients, emphasizing that if it had allowed the courts to decide the issue, then would have been risking an immediate and abrupt end to DACA at the hands of a judge.</p>
<p>But it also was made clear that once DACA begins to expire, if Congress doesn&#8217;t act, then people formerly protected &#8220;would be like any other person who&#8217;s in the country illegally,&#8221; according to a senior DHS official.</p>
<p>All of the information provided to the government by DACA applicants will remain in the DHS system. US Citizenship and Immigration Services, which administers the program, will give that information to ICE if requested if &#8220;there&#8217;s a significant law enforcement or national security interest,&#8221; an official said.</p>
<p>While they won&#8217;t be specifically targeted, DHS said, they could be arrested and deported if they are encountered by ICE officers. And their information, which they provided extensively for their DACA applications, will continue to reside in DHS systems and could be accessed if officers feel it&#8217;s necessary in the course of an investigation.</p>
<p>DHS said it had on plans to issue formal guidelines on how former DACA recipients &#8212; or their information &#8212; will be treated beyond the current operating procedures of DHS.</p>
<p>&#8220;To be clear, what ICE is doing now is what Congress intended, we&#8217;re actually enforcing the law the way it is written,&#8221; said a senior ICE official. &#8220;(This is t)he first President who&#8217;s asked us to enforce the law the way it is written and not asked us to have some executive interpretation of the law.&#8221;</p>
<p>The officials placed the onus on Congress to make any changes to the system.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://cltv.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribcltv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="922925" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='922925' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Trump ends DACA, gives Congress six months to find&nbsp;solution" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Trump ends DACA, gives Congress six months to find&nbsp;solution' class='required' />
		  		<input type="hidden" value="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="212486a361" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="922925" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-922925" class="share-twitter sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-922925" class="share-facebook sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-922925" class="share-google-plus-1 sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

    <div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
  googletag.display('acm-tag-2x2');
});
</script>
    </div>
    
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
 if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
 rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
    slots: [rubiconSlots['300x250-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

   </script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
 if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
 rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
    slots: [rubiconSlots['300x250-mid']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

   </script></div>				</div>

				<div class="span12 span6-tablet">
				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://cltv.com/2017/09/02/judge-sets-1m-bond-for-west-garfield-park-shooting-suspect/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/09/younger.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/younger.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/09/younger.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/09/younger.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="922848" data-permalink="http://cltv.com/2017/09/02/judge-sets-1m-bond-for-west-garfield-park-shooting-suspect/younger/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/younger.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="younger" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/younger.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/younger.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/02/judge-sets-1m-bond-for-west-garfield-park-shooting-suspect/" rel="bookmark">$1M bond set for West Garfield Park shooting&nbsp;suspect</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/09/01/humboldt-park-residents-blame-block-parties-for-fatal-shooting-violence/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/09/promo328579092.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/promo328579092.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/09/promo328579092.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/09/promo328579092.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="922830" data-permalink="http://cltv.com/2017/09/01/humboldt-park-residents-blame-block-parties-for-fatal-shooting-violence/promo328579092/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/promo328579092.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo328579092" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/promo328579092.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/promo328579092.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/01/humboldt-park-residents-blame-block-parties-for-fatal-shooting-violence/" rel="bookmark">Humboldt Park residents blame block parties for fatal shooting,&nbsp;violence</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/09/01/coyotes-suffering-from-mange-being-confused-as-zombie-dogs/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/09/hanoverparkcoyote.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/hanoverparkcoyote.png?w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/09/hanoverparkcoyote.png?w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/09/hanoverparkcoyote.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="922803" data-permalink="http://cltv.com/2017/09/01/coyotes-suffering-from-mange-being-confused-as-zombie-dogs/hanoverparkcoyote/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/hanoverparkcoyote.png" data-orig-size="743,529" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hanoverparkcoyote" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/hanoverparkcoyote.png?w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/hanoverparkcoyote.png?w=743" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/01/coyotes-suffering-from-mange-being-confused-as-zombie-dogs/" rel="bookmark">Coyotes suffering from mange being confused as &#8216;zombie&#8217; dogs</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/09/01/13-year-old-girl-shot-while-riding-in-backseat-of-a-car/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/09/13girl.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/13girl.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/09/13girl.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/09/13girl.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="922791" data-permalink="http://cltv.com/2017/09/01/13-year-old-girl-shot-while-riding-in-backseat-of-a-car/13girl/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/13girl.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/13girl.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/13girl.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/01/13-year-old-girl-shot-while-riding-in-backseat-of-a-car/" rel="bookmark">Girl, 13, shot in West&nbsp;Englewood</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
 rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
    slots: [rubiconSlots['300x250-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

   </script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="915370" data-permalink="http://cltv.com/2017/04/18/trump-to-push-buy-american-hire-american-policy-at-wisconsin-visit/170410121034-trump-exlarge-tease1/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170410121034-trump-exlarge-tease1" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/04/170410121034-trump-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/" rel="bookmark">Trump ends DACA, gives Congress six months to find&nbsp;solution</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cltv.com/2017/09/05/simeon-wright-cousin-who-was-with-emmett-till-the-night-he-was-kidnapped-dies-at-74/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/09/capture3-e1504618747473.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/capture3-e1504618747473.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/09/capture3-e1504618747473.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/09/capture3-e1504618747473.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="922938" data-permalink="http://cltv.com/2017/09/05/simeon-wright-cousin-who-was-with-emmett-till-the-night-he-was-kidnapped-dies-at-74/capture3-e1504618747473/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/capture3-e1504618747473.jpeg?quality=85&amp;strip=all" data-orig-size="770,455" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simeon Wright" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/capture3-e1504618747473.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/capture3-e1504618747473.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/05/simeon-wright-cousin-who-was-with-emmett-till-the-night-he-was-kidnapped-dies-at-74/" rel="bookmark">Simeon Wright, cousin who was with Emmett Till the night he was kidnapped, dies at&nbsp;74</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://cltv.com/2017/09/05/cps-students-head-back-to-school-as-teachers-union-demands-more-funds/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/09/promo328884290.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/promo328884290.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/09/promo328884290.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/09/promo328884290.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="922937" data-permalink="http://cltv.com/2017/09/05/cps-students-head-back-to-school-as-teachers-union-demands-more-funds/promo328884290/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/promo328884290.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo328884290" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/promo328884290.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/promo328884290.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/05/cps-students-head-back-to-school-as-teachers-union-demands-more-funds/" rel="bookmark">CPS students head back to school as teachers union demands more&nbsp;funds</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cltv.com/2017/09/05/cta-offering-free-rides-for-students-tuesday/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/08/cta.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/08/cta.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/08/cta.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/08/cta.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="921223" data-permalink="http://cltv.com/2017/08/07/teachers-ride-free-on-south-shore-line/cta-8/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/08/cta.jpeg?quality=85&amp;strip=all" data-orig-size="400,222" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CTA" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/08/cta.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/08/cta.jpeg?quality=85&amp;strip=all&amp;w=400" /></a>
	<strong class="entry-title"><a href="http://cltv.com/2017/09/05/cta-offering-free-rides-for-students-tuesday/" rel="bookmark">CTA offering free rides for students&nbsp;Tuesday</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
 rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
    slots: [rubiconSlots['300x250-btf1']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

   </script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/09/03/president-trump-mulls-decision-on-young-immigrants-in-us-illegally/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="922876" data-permalink="http://cltv.com/2017/09/03/president-trump-mulls-decision-on-young-immigrants-in-us-illegally/promo328748088/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo328748088" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/promo328748088.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/09/03/president-trump-mulls-decision-on-young-immigrants-in-us-illegally/" rel="bookmark">Immigration groups rally as President Trump mulls protections for &#8216;Dreamers&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/09/04/dreamers-urge-president-trump-not-to-end-program-for-young-immigrants/"></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/09/04/dreamers-urge-president-trump-not-to-end-program-for-young-immigrants/" rel="bookmark">&#8216;Dreamers&#8217; urge President Trump not to end program for young&nbsp;immigrants</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<div class="timestamp">
		25 mins ago	</div>
		<a class="story-image" href="http://cltv.com/2017/09/05/trump-expected-to-end-daca-mayor-students-respond/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="922935" data-permalink="http://cltv.com/2017/09/05/trump-expected-to-end-daca-mayor-students-respond/promo328878696/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo328878696" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/09/promo328878696.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/09/05/trump-expected-to-end-daca-mayor-students-respond/" rel="bookmark">Chicago mayor responds to Trump&#8217;s decision to end&nbsp;DACA</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/08/29/illinois-ag-sues-chicago-over-police-reforms/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="922618" data-permalink="http://cltv.com/2017/08/29/illinois-ag-sues-chicago-over-police-reforms/illinoisag/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/08/illinoisag.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/08/29/illinois-ag-sues-chicago-over-police-reforms/" rel="bookmark">Illinois AG sues Chicago over police&nbsp;reforms</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/06/16/trump-says-hell-hold-cuban-government-accountable/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="918394" data-permalink="http://cltv.com/2017/06/16/trump-says-hell-hold-cuban-government-accountable/promo321917352/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo321917352" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/06/promo321917352.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/06/16/trump-says-hell-hold-cuban-government-accountable/" rel="bookmark">Trump unveils new restrictions on travel, business with&nbsp;Cuba</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
 rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
    slots: [rubiconSlots['300x250-btf2']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/08/07/mayor-emanuel-defends-lawsuit-against-doj-over-sanctuary-city-status/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="921283" data-permalink="http://cltv.com/2017/08/07/mayor-emanuel-defends-lawsuit-against-doj-over-sanctuary-city-status/promo326418016/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo326418016" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/08/promo326418016.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/08/07/mayor-emanuel-defends-lawsuit-against-doj-over-sanctuary-city-status/" rel="bookmark">Chicago sues over sanctuary city threat; Sessions fires&nbsp;back</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/07/31/anthony-scaramucci-out-after-10-days-as-white-house-communications-director/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="920854" data-permalink="http://cltv.com/2017/07/31/anthony-scaramucci-out-after-10-days-as-white-house-communications-director/promo325811469/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo325811469" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/07/promo325811469.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/07/31/anthony-scaramucci-out-after-10-days-as-white-house-communications-director/" rel="bookmark">Anthony Scaramucci out after 11 days as White House communications&nbsp;director</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/06/13/jeff-sessions-to-appear-before-senate-intelligence-committee/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="918149" data-permalink="http://cltv.com/2017/06/13/jeff-sessions-to-appear-before-senate-intelligence-committee/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170524163438-jeff-sessions-5-24-2017-2-exlarge-tease" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/06/170524163438-jeff-sessions-5-24-2017-2-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/06/13/jeff-sessions-to-appear-before-senate-intelligence-committee/" rel="bookmark">Attorney General Jeff Sessions appears before Senate intelligence&nbsp;committee</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/07/31/new-chain-of-command-at-white-house-as-john-kelly-takes-helm/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="920787" data-permalink="http://cltv.com/2017/07/31/new-chain-of-command-at-white-house-as-john-kelly-takes-helm/170306185854-john-kelly-03-06-2017-exlarge-tease1/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170306185854-john-kelly-03-06-2017-exlarge-tease1" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/07/170306185854-john-kelly-03-06-2017-exlarge-tease1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/07/31/new-chain-of-command-at-white-house-as-john-kelly-takes-helm/" rel="bookmark">New chain of command at White House as John Kelly takes&nbsp;helm</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/08/09/transgender-service-members-sue-over-trump-ban/"></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/08/09/transgender-service-members-sue-over-trump-ban/" rel="bookmark">Transgender service members sue over Trump&nbsp;ban</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
 rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
    slots: [rubiconSlots['300x250-btf3']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/08/16/sessions-praises-miami-for-reversing-sanctuary-policy-while-blasting-chicago/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="921907" data-permalink="http://cltv.com/2017/08/16/sessions-praises-miami-for-reversing-sanctuary-policy-while-blasting-chicago/promo327193802/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo327193802" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/08/promo327193802.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/08/16/sessions-praises-miami-for-reversing-sanctuary-policy-while-blasting-chicago/" rel="bookmark">Sessions praises Miami for reversing sanctuary policy while blasting&nbsp;Chicago</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/08/09/north-korea-vows-strikes-on-us-as-trump-warns-of-fire-and-fury/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/08/northkorea.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/08/northkorea.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/08/northkorea.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/08/northkorea.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="921369" data-permalink="http://cltv.com/2017/08/09/north-korea-vows-strikes-on-us-as-trump-warns-of-fire-and-fury/northkorea-2/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/08/northkorea.jpeg?quality=85&amp;strip=all" data-orig-size="400,225" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NorthKorea" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/08/northkorea.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/08/northkorea.jpeg?quality=85&amp;strip=all&amp;w=400" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/08/09/north-korea-vows-strikes-on-us-as-trump-warns-of-fire-and-fury/" rel="bookmark">North Korea threatens strikes on US as Trump warns of &#8216;fire and&nbsp;fury&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cltv.com/2017/07/21/white-house-press-secretary-sean-spicer-resigns/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="920302" data-permalink="http://cltv.com/2017/07/21/white-house-press-secretary-sean-spicer-resigns/170721120647-03-sean-spicer-file-0606-exlarge-tease/#main" data-orig-file="https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170721120647-03-sean-spicer-file-0606-exlarge-tease" data-image-description="" data-medium-file="https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribcltv.files.wordpress.com/2017/07/170721120647-03-sean-spicer-file-0606-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cltv.com/2017/07/21/white-house-press-secretary-sean-spicer-resigns/" rel="bookmark">White House Shakeup: Sean Spicer resigns,  Anthony Scaramucci will be communication&nbsp;director</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
 if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
 rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.cltv.news/landing', [[970,250],[970,66],[728,90]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("43492212|content|922925");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
    slots: [rubiconSlots['728x90-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

   </script></div></div>
<footer role="contentinfo">


<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/cltvnews" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/CLTVNews" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://cltv.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		
		

				<a href="http://cltv.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://www.tribunemedia.com/privacy-policy/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2501 West Bradley Place Chicago, Illinois 60618 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, CLTV		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A WGN TV - Tribune Broadcasting Website</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=cltv.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script>
		var $ = jQuery;

		$('.report-a-typo-form').validate({
				submitHandler: function(form) {
				form.submit();
			}
		});

		function bindCaptchaToModal() {
			$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

			});
		}

		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();

			if ( $('.report-a-typo-form').valid() )
				$('.report-a-typo-form').submit();

		});
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( A9RecBid && ACMBatches.secondBatchTags.length ) {
				googletag.cmd.push( function() {
					googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
				});

				clearInterval( adRefInterval );
			}
		};
		var adRefInterval = setInterval( cb, 1500 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/cltv.com\/2017\/09\/05\/trump-ends-daca-gives-congress-six-months-to-find-solution\/":922925};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/trump-ends-daca-gives-congress-six-months-to-find-solution/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1502681720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"43492212","siteName":"CLTV","siteURL":"http:\/\/cltv.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/467193c41cc0465f2315c15ef8358485?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribcltv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcltv.com%2F2017%2F09%2F05%2Ftrump-ends-daca-gives-congress-six-months-to-find-solution%2F","themeURL":"","xhrURL":"http:\/\/cltv.com\/wp-admin\/admin-ajax.php","nonce":"4754ebac51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e00862613\" \/>","referer":"http:\/\/cltv.com\/2017\/09\/05\/trump-ends-daca-gives-congress-six-months-to-find-solution\/","canFollow":"1","feedID":"6699232","statusMessage":"","customizeLink":"https:\/\/tribcltv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribcltv.wordpress.com%2F2017%2F09%2F05%2Ftrump-ends-daca-gives-congress-six-months-to-find-solution%2F","postID":"922925","shortlink":"http:\/\/trb.tv\/EuJ2W","canEditPost":"","editLink":"https:\/\/tribcltv.wordpress.com\/wp-admin\/post.php?post=922925&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/922925\/cltv.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 519 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribcltv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcltv.com%2F2017%2F09%2F05%2Ftrump-ends-daca-gives-congress-six-months-to-find-solution%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjksOwjAMRC+EcVup3SHOko9VOSROlLituD1hA7siVjMa+Y0HjwIui5Iopg1K3FaWhnqwKlWw0biH5eqhMKHQTpXEs6zX0C74D1t+chPsXDA07AJGTHwqu3YCGJ9YwJqKybT+sTvIfWFlT+2bnTU45Szvho/r1/d0G+dhGqdhmZfwAnbUbA8='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjtEOwiAMRX9I6Ja4qA/Gb8HRbSVAkYLGvxdN5oO+7qlp773nFh5JjRwLxgJlwYACd0pgGR2r5OtMUaB5pvwxWVWTZ2Mxq1734OkKriWMJ2sKgrtVzE+97jpQ1E52sGmJsZYKcTReBSwLW9m0p8Z2kJEzaimZ4rwp/U/8JYf6ZSWWoiZvKIMs5v3KOlvoEs790HX7U3c8DO4FX0ioUA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'43492212','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'43492212','v':'wpcom','tz':'-5','user_id':'0','post':'922925','subd':'tribcltv'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=43492212&v=wpcomvt&tz=-5&user_id=0&post=922925&subd=tribcltv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj8xVF9vWDFfREhXLk5aR1VfPWt+X1B4cWdUTlkldExDQTNFMUlVMWJteUNMZGc3QnAxNXEtcy9tazVNTExDMW9NcjFROD9qb0tEYWpRQT1ydldPNGtMTkJKUlUzJjByOFBodDZNX1ZKVF9dejRxR0E2SXZkTkI2Ni1fRTBoRA=='}]);
_stq.push([ 'clickTrackerInit', '43492212', '922925' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 189 seconds ago
	generated in 0.181 seconds
	served from batcache in 0.002 seconds
	expires in 111 seconds
-->
