<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Man shot in stomach while attempting to stop carjacking in Heart of Chicago | CLTV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cltv.com/xmlrpc.php">


<meta name="description" content="CHICAGO -- An investigation is underway after a man was shot while trying to stop a carjacking in the Heart of Chicago neighborhood. The shooting happened just before 1:30 a.m. Monday in the 1600 block of West Cullerton." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="284605404898155" />

<meta name="google-site-verification" content="N_gPdNz8mPbG_La5Wpp5eH99ZAOdxKQ6zzuX9YMHMNY" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-22","event":"dlReady","paragraphCount":8,"wordCount":132,"authorName":"WGN Web Desk","imageCount":0,"siteName":"CLTV","publishDateString":"Mon Oct 22 2018","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PHZ3DB");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribcltv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribcltv.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Feed" href="https://cltv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Comments Feed" href="https://cltv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="CLTV &raquo; Man shot in stomach while attempting to stop carjacking in Heart of&nbsp;Chicago Comments Feed" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUdFuwyAM/KFRj7artIdp32IITehMjDBJtL8fSTOtXTeUJ3z2ne0zMEVluc+uzxAGFWlofS8wRctBSfDkPn+hnRV5gr9lIZ5KOkTMS9ih/Xjk584FJzD6CMQWKY9qD4UEhjlLThi3S5KTyL340W3T+FItfhyWalJXNPe5y2wfb0tYu8fkm9ZlAWHrkdZ5t6AmTs4QtyVsV6vfsLZfw+7CN9+ozmkhNWqIxNgUj3qngbxZmj5UawuhzZ57g+knqtEjS1ZnQp9AOkyzj/WtqdbrFKt8D/5z3R2hJTZIM+E9vOmXw7Pev560vnwBaPMSBQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578752"}},{"bidder":"criteo","params":{"zoneId":"1140966"}},{"bidder":"ix","params":{"id":"904","siteId":"206199","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154170","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680596"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578753"}},{"bidder":"criteo","params":{"zoneId":"1140967"}},{"bidder":"ix","params":{"id":"905","siteId":"206200","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154171","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680598"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578746"}},{"bidder":"criteo","params":{"zoneId":"1140959"}},{"bidder":"ix","params":{"id":"897","siteId":"206192","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154163","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680582"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578748"}},{"bidder":"criteo","params":{"zoneId":"1140960"}},{"bidder":"ix","params":{"id":"899","siteId":"206194","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154165","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680586"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578749"}},{"bidder":"criteo","params":{"zoneId":"1140961"}},{"bidder":"ix","params":{"id":"900","siteId":"206195","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154166","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680588"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578750"}},{"bidder":"criteo","params":{"zoneId":"1140962"}},{"bidder":"ix","params":{"id":"901","siteId":"206196","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154167","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680590"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578747"}},{"bidder":"criteo","params":{"zoneId":"1140965"}},{"bidder":"ix","params":{"id":"898","siteId":"206193","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154164","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680584"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]},{"code":"acm-tag-oop","mediaTypes":{"banner":{"sizes":[[0,0],[1,1]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]],"slotName":"\/7287\/CLTV\/acm-tag-728x90-atf"},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"slotName":"\/7287\/CLTV\/acm-tag-728x90-btf"},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]],"slotName":"\/7287\/CLTV\/acm-tag-300x250-atf"},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]],"slotName":"\/7287\/CLTV\/acm-tag-300x250-btf"},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]],"slotName":"\/7287\/CLTV\/acm-tag-300x250-btf1"},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]],"slotName":"\/7287\/CLTV\/acm-tag-300x250-btf2"},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"slotName":"\/7287\/CLTV\/acm-tag-300x250-mid"},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]],"slotName":"\/7287\/CLTV\/acm-tag-300x250-intext"},{"slotID":"acm-tag-oop","sizes":[[0,0],[1,1]],"slotName":"\/7287\/CLTV\/acm-tag-oop"}];
var A9SlotBase = "\/7287\/CLTV\/";
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730566"}},{"bidder":"criteo","params":{"zoneId":"1140964"}},{"bidder":"ix","params":{"id":"903","siteId":"206198","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154169","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680594"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.27.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IrtYh2434LF2XzdT1x6bdmE9vJt6IAyEQyPlyzpFLFOjNVHogaXkeBdL6WZWlg2TABJ/B5013ocMJRCFIeuQbPw9hh4uBsgMihnbU7xT0M8LyF7OQozZ3kYDw+eOab8B5csYoc8KueBBxKiN6ktq4DRtwfDdL0GEvVHVki6u7qHPdNs1J1a19AZknY0M='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1535664328h&#038;action=js&#038;host=cltv.com&#038;id=43492212&#038;t=1540210257&#038;back=https%3A%2F%2Fcltv.com%2F2018%2F10%2F22%2Fman-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribcltv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p2Wuji-3YlL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcltv.com%2F2018%2F10%2F22%2Fman-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcltv.com%2F2018%2F10%2F22%2Fman-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Man shot in stomach while attempting to stop carjacking in Heart of Chicago" />
<meta property="og:url" content="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/" />
<meta property="og:description" content="CHICAGO -- An investigation is underway after a man was shot while trying to stop a carjacking in the Heart of Chicago neighborhood.

The shooting happened just before 1:30 a.m. Monday in the 1600 block of West Cullerton.

Police said a 29-year-old man started up his white 4-door Mercedes, and then got into another car. A black car pulled up, a passenger got out and jumped into the Mercedes." />
<meta property="article:published_time" content="2018-10-22T11:27:53+00:00" />
<meta property="article:modified_time" content="2018-10-22T11:39:41+00:00" />
<meta property="og:site_name" content="CLTV" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=200&amp;ts=1540210257" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CLTVNews" />
<meta name="twitter:site" content="@CLTVNews" />
<meta name="twitter:text:title" content="Man shot in stomach while attempting to stop carjacking in Heart of&nbsp;Chicago" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="http://www.facebook.com/cltvnews" />
<meta property="article:author" content="http://www.facebook.com/cltvnews" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=114" />
<link rel='openid.server' href='https://tribcltv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribcltv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cltv.com/osd.xml" title="CLTV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cltv/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="132">
					<meta property="ia:markup_url" content="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="CLTV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="CLTV: Chicagoland&#039;s source for local news, weather and traffic" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cltv.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/467193c41cc0465f2315c15ef8358485?s=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.cltv.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20181022man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood" );
 googletag.pubads().setTargeting("ContentID", "946973" );
 googletag.pubads().setTargeting("Site", "43492212" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.cltv.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'yes' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-946973 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHZ3DB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://cltv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="https://cltv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
CLTV TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://cltv.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://cltv.com" title="CLTV" rel="home">CLTV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-852997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-852997"><a href="https://cltv.com/category/news/">News</a></li>
<li id="menu-item-872869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872869"><a href="https://cltv.com/category/news/sports/sports-feed/">SportsFeed</a></li>
<li id="menu-item-852999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852999"><a href="https://cltv.com/category/news/politics-tonight/">Politics Tonight</a></li>
<li id="menu-item-853121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853121"><a href="https://cltv.com/traffic/">Traffic</a></li>
<li id="menu-item-853051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853051"><a href="http://www.chicagoweathercenter.com/video/current/">Weather</a></li>
<li id="menu-item-869443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869443"><a href="https://cltv.com/channel-finder/">Channel Finder</a></li>
<li id="menu-item-885949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885949"><a href="https://cltv.com/shows/">Shows on CLTV</a></li>
</ul></div>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Man shot in stomach while attempting to stop carjacking in Heart of&nbsp;Chicago</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 6:27 AM, October 22, 2018, by <a href="https://cltv.com/author/wgnnews/" title="Posts by WGN Web Desk" class="author url fn" rel="author">WGN Web Desk</a>, </span><span class="updated-time">Updated at 06:39AM, October 22, 2018</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-946973" class="share-twitter sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-946973" class="share-facebook sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-946973" class="share-google-plus-1 sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/cltv/logo-gray.png" />
        	                        <article id="post-946973" class="post-946973 post type-post status-publish format-standard hentry category-news">
	<div class="entry-content">

		


		<div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/core.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","JxbTNoZzE6cn50qb9PbrdgPF-B_tZXoA",{"pcode":"trOTQyOtBWYGl88XLal1pDam4Q-4","playerBrandingId":"5d88305d0c6c47eabc12e43063a41c69","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/cltv\/logo.png"},"clickUrl":"https:\/\/cltv.com\/","target":"_blank","width":78,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"https:\/\/cltv.com\/2018\/10\/22\/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood\/"}},"Nielsen":{"apn":"Ooyala V4","isfullepisode":"N","title":"Man shot in stomach while attempting to stop carjacking in Heart of&nbsp;Chicago","program":"News","hasAds":"1","airdate":"20181022 06:27:53"},"iosPlayMode":"inline","encodingPriority":["hls","hls_drm","dash","dash_drm","mp4","hds"]}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>CHICAGO -- An investigation is underway after a man was shot while trying to stop a carjacking in the Heart of Chicago neighborhood.</p>
<p>The shooting happened just before 1:30 a.m. Monday in the 1600 block of West Cullerton.</p>
<p>Police said a 29-year-old man started up his white 4-door Mercedes, and then got into another car. A black car pulled up, a passenger got out and jumped into the Mercedes.</p>
<p>When the man attempted to confront the offender, he was shot in the stomach. The offender fled the scene in the Mercedes.</p>
<p>The 29-year-old victim was transported to Stroger Hospital in critical condition.</p>
<p>Shell casings were found at the scene.</p>
<p>No one is in custody. Police have yet to release a description of the offender.</p>
<p>This is a developing story. Check back for details.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://cltv.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribcltv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="946973" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='946973' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Man shot in stomach while attempting to stop carjacking in Heart of&nbsp;Chicago" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Man shot in stomach while attempting to stop carjacking in Heart of&nbsp;Chicago' class='required' />
		  		<input type="hidden" value="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="2edd6ac0dd" /><input type="hidden" name="_wp_http_referer" value="/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="946973" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-946973" class="share-twitter sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-946973" class="share-facebook sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-946973" class="share-google-plus-1 sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="https://cltv.com/2018/10/19/daisy-hayes-disappearance-ruled-a-murder-man-arrested/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2018/10/promo364264410.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo364264410.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2018/10/promo364264410.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2018/10/promo364264410.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/19/daisy-hayes-disappearance-ruled-a-murder-man-arrested/" rel="bookmark">Arrest made in Daisy Hayes disappearance; case ruled a&nbsp;homicide</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://cltv.com/2018/10/19/foul-play-suspected-in-case-of-missing-pregnant-postal-worker-chicago-police-say/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2017/06/policelights.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2017/06/policelights.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2017/06/policelights.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2017/06/policelights.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/19/foul-play-suspected-in-case-of-missing-pregnant-postal-worker-chicago-police-say/" rel="bookmark">Foul play suspected in case of missing pregnant postal worker, Chicago police&nbsp;say</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://cltv.com/2018/10/18/on-duty-chicago-police-sergeant-arrested-for-dui/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/18/on-duty-chicago-police-sergeant-arrested-for-dui/" rel="bookmark">On-duty Chicago police sergeant arrested for&nbsp;DUI</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://cltv.com/2018/10/18/5-in-custody-after-off-duty-officer-carjacked-on-north-side/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/18/5-in-custody-after-off-duty-officer-carjacked-on-north-side/" rel="bookmark">5 teens in custody after off-duty officer carjacked on North&nbsp;Side</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/"></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/" rel="bookmark">Man shot in stomach while attempting to stop carjacking in Heart of&nbsp;Chicago</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cltv.com/2018/10/22/early-voting-begins-today-statewide/"></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/22/early-voting-begins-today-statewide/" rel="bookmark">Early voting expands statewide: Here&#8217;s what you need to&nbsp;know</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cltv.com/2018/10/21/lauren-magiera-recaps-the-bears-loss-to-the-patriots-on-sports-feed/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2018/10/promo364436829.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo364436829.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2018/10/promo364436829.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2018/10/promo364436829.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/21/lauren-magiera-recaps-the-bears-loss-to-the-patriots-on-sports-feed/" rel="bookmark">Lauren Magiera recaps the Bears&#8217; loss to the Patriots on Sports&nbsp;Feed</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cltv.com/2018/10/21/jason-patt-discusses-the-start-of-the-bulls-season-on-sports-feed/"><img width="109" height="60" src="https://tribcltv.files.wordpress.com/2018/10/promo364435359.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo364435359.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribcltv.files.wordpress.com/2018/10/promo364435359.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribcltv.files.wordpress.com/2018/10/promo364435359.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://cltv.com/2018/10/21/jason-patt-discusses-the-start-of-the-bulls-season-on-sports-feed/" rel="bookmark">Jason Patt discusses the start of the Bulls&#8217; season on Sports&nbsp;Feed</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">
				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/10/10/teen-charged-in-gold-coast-carjacking-that-left-3-injured/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/10/promo363410199.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo363410199.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/10/promo363410199.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/10/promo363410199.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/10/promo363410199.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/10/10/teen-charged-in-gold-coast-carjacking-that-left-3-injured/" rel="bookmark">Teen charged in Gold Coast carjacking that left 3&nbsp;injured</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/10/09/1-injured-cars-damaged-after-mercedes-carjacked-in-gold-coast/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/10/promo363407212.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo363407212.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/10/promo363407212.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/10/promo363407212.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/10/promo363407212.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/10/09/1-injured-cars-damaged-after-mercedes-carjacked-in-gold-coast/" rel="bookmark">3 injured, cars damaged after Mercedes carjacked in Gold&nbsp;Coast</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/09/19/4-wounded-including-baby-13-year-old-in-south-loop-shooting-officials-say/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/09/promo361711233.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/09/promo361711233.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/09/promo361711233.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/09/promo361711233.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/09/promo361711233.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/09/19/4-wounded-including-baby-13-year-old-in-south-loop-shooting-officials-say/" rel="bookmark">4 wounded including baby, 13-year-old in South Loop shooting, officials&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/10/18/5-in-custody-after-off-duty-officer-carjacked-on-north-side/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/10/promo364135229.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/10/18/5-in-custody-after-off-duty-officer-carjacked-on-north-side/" rel="bookmark">5 teens in custody after off-duty officer carjacked on North&nbsp;Side</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/08/24/man-46-shot-in-chest-at-west-side-car-dealership/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/08/promo359421495.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/08/promo359421495.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/08/promo359421495.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/08/promo359421495.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/08/promo359421495.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/08/24/man-46-shot-in-chest-at-west-side-car-dealership/" rel="bookmark">Man pistol-whipped, shot in chest at West Side car&nbsp;dealership</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<div class="timestamp">
		1 hour ago	</div>
		<a class="story-image" href="https://cltv.com/2018/10/21/couple-shot-and-killed-while-sitting-in-a-parked-car-in-south-austin/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/10/promo364428823.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/10/promo364428823.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/10/promo364428823.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/10/promo364428823.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/10/promo364428823.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/10/21/couple-shot-and-killed-while-sitting-in-a-parked-car-in-south-austin/" rel="bookmark">Couple shot and killed while sitting in a parked car in South&nbsp;Austin</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/07/22/3-charged-in-buckton-hyde-park-carjackings/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/07/promo356405010.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/07/promo356405010.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/07/promo356405010.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/07/promo356405010.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/07/promo356405010.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/07/22/3-charged-in-buckton-hyde-park-carjackings/" rel="bookmark">3 charged in Bucktown, Hyde Park&nbsp;carjackings</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/09/13/citizen-with-concealed-carry-permit-shot-at-suspect-who-shot-at-cicero-officer-police/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/09/promo361150651.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/09/promo361150651.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/09/promo361150651.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/09/promo361150651.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/09/promo361150651.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/09/13/citizen-with-concealed-carry-permit-shot-at-suspect-who-shot-at-cicero-officer-police/" rel="bookmark">Citizen with concealed carry permit shot at suspect who shot at Cicero officer:&nbsp;police</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/08/30/man-shot-several-times-in-liquor-store-parking-lot-in-calumet-park/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/08/promo359902437-e1535636375533.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/08/promo359902437-e1535636375533.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/08/promo359902437-e1535636375533.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/08/promo359902437-e1535636375533.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/08/promo359902437-e1535636375533.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/08/30/man-shot-several-times-in-liquor-store-parking-lot-in-calumet-park/" rel="bookmark">Man shot several times in liquor store parking lot in Calumet&nbsp;Park</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/09/15/california-man-charged-with-shooting-cicero-officer/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/09/promo361320563.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/09/promo361320563.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/09/promo361320563.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/09/promo361320563.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/09/promo361320563.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/09/15/california-man-charged-with-shooting-cicero-officer/" rel="bookmark">Cicero cop shot by parolee from California, prosecutors&nbsp;say</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.cltv.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/07/16/woman-59-fatally-shot-by-attempted-carjacker-when-vehicle-didnt-stop/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/06/police-lights-generic5.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/07/16/woman-59-fatally-shot-by-attempted-carjacker-when-vehicle-didnt-stop/" rel="bookmark">Police search for gunman who fatally shot woman, 59, during attempted&nbsp;carjacking</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/08/15/convicted-felon-charged-after-police-say-he-stomped-on-2-peoples-heads-after-carjacking/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/08/dontae-decatur.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/08/dontae-decatur.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/08/dontae-decatur.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/08/dontae-decatur.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/08/dontae-decatur.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/08/15/convicted-felon-charged-after-police-say-he-stomped-on-2-peoples-heads-after-carjacking/" rel="bookmark">Police: Convicted felon stomped on man&#8217;s head during attack streamed on Facebook&nbsp;Live</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cltv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cltv.com/2018/08/28/shots-fired-at-illinois-troopers-during-high-speed-chase/"><img width="370" height="204" src="https://tribcltv.files.wordpress.com/2018/08/promo359724283.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribcltv.files.wordpress.com/2018/08/promo359724283.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribcltv.files.wordpress.com/2018/08/promo359724283.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribcltv.files.wordpress.com/2018/08/promo359724283.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribcltv.files.wordpress.com/2018/08/promo359724283.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://cltv.com/2018/08/28/shots-fired-at-illinois-troopers-during-high-speed-chase/" rel="bookmark">Shot fired at Illinois troopers during high-speed chase with homicide&nbsp;suspect</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">


<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/cltvnews" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/CLTVNews" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="https://cltv.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		
		

				<a href="https://cltv.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://www.tribunemedia.com/privacy-policy/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2501 West Bradley Place Chicago, Illinois 60618 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, CLTV		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A WGN TV - Tribune Broadcasting Website</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=cltv.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cltv.com\/2018\/10\/22\/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood\/":946973};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/22/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"43492212","siteName":"CLTV","siteURL":"https:\/\/cltv.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/467193c41cc0465f2315c15ef8358485?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribcltv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcltv.com%2F2018%2F10%2F22%2Fman-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood%2F","themeURL":"","xhrURL":"https:\/\/cltv.com\/wp-admin\/admin-ajax.php","nonce":"3d261d674e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9c81e9333f\" \/>","referer":"https:\/\/cltv.com\/2018\/10\/22\/man-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood\/","canFollow":"1","feedID":"6699232","statusMessage":"","customizeLink":"https:\/\/tribcltv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribcltv.wordpress.com%2F2018%2F10%2F22%2Fman-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood%2F","postID":"946973","shortlink":"https:\/\/wp.me\/p2Wuji-3YlL","canEditPost":"","editLink":"https:\/\/tribcltv.wordpress.com\/wp-admin\/post.php?post=946973&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/946973\/cltv.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 558 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribcltv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcltv.com%2F2018%2F10%2F22%2Fman-shot-in-stomach-while-attempting-to-stop-carjacking-in-heart-of-chicago-neighborhood%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNtuwyAMhl9oBPWww820Z3HAbUgNZuD08PYjVdtN6pSFalchxJ9/4h9bH6IyHASDaD+oSMPWhazl4EQwqZbA7FqXrIoOdcA9JgzWhW3T5yddw8bfOenQY9Z7FzWxAZK9Wuo+65ZZsiSIyrMFqscME0HMWE8KM4mLD4DQzoWutbKJo+VD6LhUthbeEB49hqGWI4SQydl6xf5zwHRq9lBokNm1vR0Ygjm1fHyUU9INvs21+AFOkV2Q3HgX5sKXl7nhHVLENPtomyEYcRzugB99tFQj1p9pBQHoJM5MKVjGnm94idmkc5BVQySG4rdaNAtNrj1nvZh4Z+p0kR4UAWvd+MNAyqN0bP8yo05nCGUjG07YlF4c58x/Zr/7OOEa2KKsWkjaQy5jsKzU2Nyp9Fv+3qvMUOaL2U1dFjhfpxG6rSaiI2dRGwKXdO5grNf1WaAP/754Xr2tl6/r1Uv/BeRESs8='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'43492212','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'43492212','v':'wpcom','tz':'-5','user_id':'0','post':'946973','subd':'tribcltv'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=43492212&v=wpcomvt&tz=-5&user_id=0&post=946973&subd=tribcltv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj8rJXg4SVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eXRtbTVkRUdvOUI3NHBTQTgmejlpNlVpQVVhUSZzdVcrOEFbK2NnazJ4bHZ1R3lrMWhBfm4lSltpSXNjTT8rMTBSSTJ3JkJHMWxwQjQ3W0JCNw=='}]);
_stq.push([ 'clickTrackerInit', '43492212', '946973' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Sent</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 267 seconds ago
	generated in 0.151 seconds
	served from batcache in 0.001 seconds
	expires in 33 seconds
-->
